hallo .

01.01.2010 13:22
#1
Pa
User

Ich habe ein Problem .

Immer wenn ich einen Thread in meinem Forum öffne kommt eine Fehlermeldung.

Was kann ich machen?

Das ist meine Seite:http://gamesportal.forumprofi.de/

Bitte behebt das Problem.


Ps:Die Seite laggt sehr stark.
Danke.[/b]

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
01.01.2010 14:25
#2
Po
User

Was für eine Meldung kommt den?


Sind die Rechte ggf. nicht ausreichend?


 Antworten

 Beitrag melden
01.01.2010 14:27
#3
Pa
User

MyBB SQL Error

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1191 - Can't find FULLTEXT index matching the column list
Query:
SELECT t.*, t.username AS threadusername, u.username, MATCH (t.subject) AGAINST ('IN-Forum Regeln') AS relevance FROM kvimam_10fk_246_threads t LEFT JOIN kvimam_10fk_246_users u ON (u.uid = t.uid) WHERE t.fid='23' AND t.tid!='5' AND t.visible='1' AND t.closed NOT LIKE 'moved|%' AND MATCH (t.subject) AGAINST ('IN-Forum Regeln') >= '1' ORDER BY t.lastpost DESC LIMIT 0, 10

Please contact Forumprofi.de for support.

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
01.01.2010 14:28
#4
Po
User

Jupp, das ist eine MySQL-Fehlermeldung.


Wird sicherlich möglichst schnell behoben.


 Antworten

 Beitrag melden
01.01.2010 14:30
#5
Pa
User

Ist das von forumprofi ein Bug?

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
01.01.2010 14:31
#6
Po
User

Ja, bei einer MySQL-Fehlermeldung kannst du nichts dafür.


Aber glaub mir, dass wird bei forumprofi sehr schnell behoben!


 Antworten

 Beitrag melden
01.01.2010 14:33
#7
Pa
User

Kommt das oft vor?

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
01.01.2010 14:34
#8
Po
User

Nein, natürlich nicht.

Bevor eine Neuerung kommt, wird das mit Sicherheit sehr oft kontrolliert.

Jeder Mensch macht Fehler, und kann mal eine Kleinigkeit übersehen. Das kommt hier aber wirklich nur ganz selten vor!


 Antworten

 Beitrag melden
01.01.2010 14:38
#9
Pa
User

Danke ,

und wie kann man es schaffen ,dass der Server nicht mehr so stark laggt?

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
02.01.2010 17:01
#10
Pa
User

Es ist immer noch die Fehlerquelle da.

Was soll das?

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
02.01.2010 19:27
#11
Pa
User

Es geht immer noch nicht.


Bitte um Hilfe.

[url=]http://gamesportal.forumprofi.de/index.php[/url]

Bitte bei meinem Forum anmelden.


 Antworten

 Beitrag melden
02.01.2010 19:29
avatar  ( gelöscht )
#12
Gast
( gelöscht )

das immer wieder posten, macht die sache für forumprofi auch nicht leichter und wird dadurch schneller beantwortet.

immer einwenig geduld bitte haben, forumprofi support sind auch normal mitbürger und die hier vieles tun.

also einfach mal geduld üben


 Antworten

 Beitrag melden
03.01.2010 00:00
#13
fo
User

Vielen Dank für den Hinweis, das Problem wurde zwischenzeitlich behoben.


Nur als kleine Anmerkung am Rande:
Auch bei Forumprofi arbeiten nur Menschen und auch wir haben Feiertage, an denen mal etwas weniger gearbeitet wird.
Ein wenig Geduld und Verständnis wäre dementsprechend sehr gerne gesehen.

KEIN SUPPORT PER PN!

Bei Fragen bitte immer den Forumprofi.de-Benutzernamen und die Adresse zum Forum angeben.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!