Telefonnummern verschwinden

16.06.2010 11:52
#1
vi
User

Ich habe in meinem Forum für unseren Dartverein eine Telefonliste angelegt.

Allerdings werden einige Telefonnummern nicht angezeigt, bzw nur für 1sek.
und verschwinden dann aus heiterem Himmel.

Woran liegt das?


 Antworten

 Beitrag melden
16.06.2010 15:25
#2
fo
User

Bitte Link zum betreffenden Beitrag posten.
Eigentlich sollte da nichts gefiltert werden, Telefonnummern zählen ja eigentlich nicht zu den "bösen Wörtern"


 Antworten

 Beitrag melden
16.06.2010 15:35
#3
vi
User

Ich habe sie jetzt anders geschrieben

Beispiel:
wenn man sie so schreibt 0236 / 4875413, dann gehts

vorher ging es nicht wenn es so geschrieben wurde: ( 0236/4875413 )

Ich denke mal das es was mit dem Slash zu tun hat.
Das dies dann eigentlich ein Code ist

Edit: Hier geht es auch nicht, wenn man alles zusammen schreibt, wie in Klammern geschrieben


 Antworten

 Beitrag melden
16.06.2010 18:37
#4
fo
User

Test: (0236/4875413) 0236/4875413
Also ich finde da im Moment kein Problem.


 Antworten

 Beitrag melden
17.06.2010 01:00
#5
avatar
Administrator

Das ist sicher irgendein Plugin in Ihrem Browser.


 Antworten

 Beitrag melden
17.06.2010 01:08
#6
vi
User

Die Nummer von dir kann ich auch sehen, nur die nicht, die ich in den Klammern, in meinem 2. Beitrag geschrieben habe nicht

Es ist auch nicht bei allen Nummern so


 Antworten

 Beitrag melden
17.06.2010 01:18
#7
vi
User

Hier mal ein Screen, von einer Pn an mich


http://i47.tinypic.com/k9i81y.png

In der Pn selbst steht die Nummer nicht, sondern da ist nur ein Punkt.
Im Nachrichtenverlauf schon.

Plugin kann es auch nicht sein. Habe alle deaktiviert zur Probe und es wurd trotzdem nicht angezeigt.


 Antworten

 Beitrag melden
18.06.2010 00:40
#8
vi
User

hat niemand ne ahnung, woran das liegen kann?


 Antworten

 Beitrag melden
18.06.2010 07:58
#9
Bi
User

Zitat von vikings-wanne-eickel
hat niemand ne ahnung, woran das liegen kann?


Zitat von forumprofi.de
Das ist sicher irgendein Plugin in Ihrem Browser.


Wurde doch geschrieben. Hast Du es überlesen?

Wenn es an Deinem Browser liegt kann da Forumprofi recht wenig machen - das ist Deine Aufgabe.


P.S.: Auch bei mir werden alle Nummern ganz normal angezeigt...


 Antworten

 Beitrag melden
18.06.2010 09:52
#10
vi
User

Zitat von vikings-wanne-eickel


Plugin kann es auch nicht sein. Habe alle deaktiviert zur Probe und es wurd trotzdem nicht angezeigt.



Dann hast du wohl das überlesen


 Antworten

 Beitrag melden
18.06.2010 10:16
#11
Bi
User

In der Tat. Hast Du es mit einem anderen Browser versucht bzw. welchen benutzt Du? FF, IE?


 Antworten

 Beitrag melden
18.06.2010 11:08
#12
vi
User

Firefox

Kannst du die Nummer in den Klammern sehen, in meinem 2. Beitrag?

Im Themaüberblick ist sie zu erkennen.


 Antworten

 Beitrag melden
18.06.2010 11:36
#13
Bi
User

Hmm... ich kann alles erkennen und habe auch Firefox.

Ich denke ich kann Dir leider nicht weiterhelfen, sorry.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!