Admin login

26.02.2017 17:25
avatar  vbuda
#1
vb
User

Ich kann nicht mit meine Benutzername als admin anmelden. Seit zwei bekomme ich dieses meldung:

Allgemeiner Fehler
Module not accessible

BACKTRACE

FILE: (not given by php)
LINE: (not given by php)
CALL: msg_handler()

FILE: [ROOT]/includes/functions_module.php
LINE: 445
CALL: trigger_error()

FILE: [ROOT]/ucp.php
LINE: 407
CALL: p_master->load_active()

Forum link
http://ellinikigonia.forumprofi.de


Kann mich eine mond bitte helfen???


 Antworten

 Beitrag melden
26.02.2017 19:13
avatar  ( gelöscht )
#2
Gast
( gelöscht )

vielleicht wäre es sinnvoll seinen forenlink mit zu zuschreiben?

welchen browser verwendest du, vielleicht mal einen anderen verwenden.


 Antworten

 Beitrag melden
26.02.2017 19:37
avatar  vbuda
#3
vb
User

ich habe mit internet explorer auch probieren aber ist das gleiches problem..

Das ist der link von forum
http://ellinikigonia.forumprofi.de


 Antworten

 Beitrag melden
06.03.2017 22:17
#4
Gl
User

Zitat von vbuda
...Das ist der link von forum
http://ellinikigonia.forumprofi.de


was soll man mit dem Link zu einem gesperrten Forum??


 Antworten

 Beitrag melden
06.03.2017 22:29
avatar  ( gelöscht )
#5
Gast
( gelöscht )

GlenCoe wenn du eher geschaut hättest, hättest du das forum noch gesehen, aber wer zu spät kommt bestraft das leben

und ein link ist immer sinnvoll damit forumprofi.de vielleicht bei diversen sachen schauen kann, steht schliesslich in den hinweisen im support mit drin, das man hier seinen link mitposten sollte


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!