Seite 1 von 2
#1 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 16:46

Ich hab eben einen Text eingestellt. Doch der erscheint nicht! Nur der Titel, und die Signatur. Gehe ich auf "edit" ist der Text noch im Textfeld, klicke ich wieder auf "absenden", dann ändert sich nichts!

www.hartz4stammtisch.forumprofi.de

#2 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 17:53

Hast du mal probiert, beim Posten die Schriftfarbe zu ändern?!

#3 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 19:37

Nein hab ich nicht! Wozu denn?
Ich hatte aber schon einmal das gleiche Problem.
Da erwartest Du von deinen Mitgliedern, das sie sich am Forum beteiligen, aber dann können sie nichtmal die Texte lesen, weil sie erst garnicht erscheinen.

#4 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 19:41

Wozu? Damit man den Text lesen kann, ich dachte, das wäre dein Problem grad

#5 RE: Beim neuen Thema erscheint kein Text von *dmaus* 25.11.2009 19:41

sakura meint sicherlich das die farbeinstellung einrolle spielt für den text und das der vielleicht so eingestellt ist, das text und hintergrund gleich sind?

du hast doch selber geschrieben wenn du den text editieren willst ist er da, also kann es sein das die einstellung daran liegt

#6 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 19:53

Ich hab keine Farbeinstellung verändert. Ich hatte kurz vorher auch noch ein paar Beiträge verfasst, die sind alle sichtbar. Und der Text müsste sehr lang sein. Aber die Signatur beginnt schon ganz oben.

#7 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 19:57

Dann sag das doch gleich, da haben wir wohl aneinander vorbei geredet

Hast du mal deinen Browsercache geleert? Evtl. liegts ja daran?

#8 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 20:18

In einem anderen Forum, in "Hartz IV Witze", kann ich schreiben, und da funktioniert das. Nur dieser eine unter "Suchen und Finden" geht nicht!

#9 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 20:20

Ist in deinem Posting evtl. ein Link mit dabei?

Ich hatte das auch schon, dass wenn ich nen bestimmten Link mitposten wollte, das Posting leer war, obwohl ich außer dem Link noch was dazu geschrieben hatte.

Evtl. liegts ja daran? Ansonsten fällt mir nichts anderes ein, sorry.

#10 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 20:32

Der Tip war richtig. Danke!
Aber da muß man erstmal drauf kommen.
Das sah so aus:

Endung vorher: .html[/i][/b][/url]

Korrigierte Endung: .html[/url][/i][/b]

Mir ist nur irrtümlich der BB-Code "[/i][/b]" vor die "[/url]" geraten.

@ Sakura
Wie erstellt man so einen Banner, wenn man auf ihn klickt direkt im Forum landet?

#11 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 20:41

Meinst du den wie meinen in meiner Signatur?

#12 RE: Beim neuen Thema erscheint kein Text von MrTom 25.11.2009 20:50

Und wo bekomme ich den Link zum Bild?

#13 RE: Beim neuen Thema erscheint kein Text von *dmaus* 25.11.2009 20:53

in dem du einen bildhoster verwendest wie diesen hier

http://www.pic-upload.de/ verwendest als beispiel und dann den entsprechenden bild link benutzt der nach dem upload erzeugt wird

#14 RE: Beim neuen Thema erscheint kein Text von -Sakura- 25.11.2009 20:56

Ich lade meine Bilder immer bei www.imageshack.us hoch

#15 RE: Beim neuen Thema erscheint kein Text von *dmaus* 25.11.2009 20:59

hatte ich auch mal benutzt mehrfach, bis ich aber feststellte das sie öfters probs hatten und die bilder dann immer geixt waren, aber deutsch versionen haben ja auch was und bei pic kann man sich die daten auch per email noch schicken lassen.

ist auch ein guter hoster

Xobor Einfach ein eigenes Forum erstellen
Datenschutz