#1 RE: User kann nicht posten: Wird als Spam gemeldet von Fabi-b 24.08.2009 22:39

Hallo,

ein User kann nichts posten. Er sagt, sobald er es versucht wird er als Spam gemeldet. Woran liegt dies?

lg

#2 RE: User kann nicht posten: Wird als Spam gemeldet von Forumprofi.de 25.08.2009 10:26

avatar

Bitte genauere Informationen senden.

Foren-URL, Username, Unterforum, in welches gepostet werden sollte, etc.

#3 RE: User kann nicht posten: Wird als Spam gemeldet von -Sakura- 25.08.2009 14:40

@Fabi-b

Evtl schaust du mal im Admin-Bereich unter "Bannen & Sperren", ob sein Benutzername gesperrt ist und entsperrst ihn wieder.

#4 RE: User kann nicht posten: Wird als Spam gemeldet von Fabi-b 25.08.2009 20:01

wie peinlich, genau da lag der Fehler
Jedoch wurde der Benutzer automatisch gesperrt, ich habe niemanden gesperrt!

#5 RE: User kann nicht posten: Wird als Spam gemeldet von -Sakura- 25.08.2009 20:33

Kann doch passieren, braucht dir nicht peinlich zu sein.

Schau mal im Admin-Bereich unter CrackerTracker nach wie da die Einstellungen für die Automatische Spamerkennung sind. Eventuell änderst du das um, dann sollte das Problem nicht mehr auftauchen

#6 RE: User kann nicht posten: Wird als Spam gemeldet von Fabi-b 26.08.2009 15:36

Also es klappt irgendwie immer noch nicht! Der User "Timo" landet immer wieder bei Gesperrt, wenn er versucht in das Unterforum "Mein Roller / Meine Mofa" zu posten. Die Fprumsadresse ist diese:

http://scooter-racers-weserbergland.forumprofi.de

Wo finde ich den dieses "CrackerTracker"?

#7 RE: User kann nicht posten: Wird als Spam gemeldet von earwen_1 26.08.2009 17:17

das ist im Adminbereich linke Seite ganz unten

Xobor Einfach ein eigenes Forum erstellen
Datenschutz